Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Fahrzeuge haben kein Personal wenn man über das Tablet spielt
26.06.2015, 09:13
Beitrag: #1
Fahrzeuge haben kein Personal wenn man über das Tablet spielt
Hallo zusammen,
ich habe folgendes Problem:
Wenn ich über mein Tablet (über WLAN) spiele bekomme ich ganz oft die Meldung "es konnte kein Personal ins Fahrzeug xy einsteigen"
Diese Meldung habe ich ganz oft bei mehreren Fahrzeugen. Wenn ich mich dann über Handy (das selbe WLAN) einlogge kommt diese Meldung bei keinem Fahrzeug.
Logge ich mich wieder über das Tablet ein, erscheint die Meldung wieder bei den selben Fahrzeugen wie zuvor auch.
Wenn ich mich dann über den PC einlogge stehen keine Fahrzeuge Fahrerlos auf der Karte.
Wenn ich mich dann wieder über das Tablet anmelde kann ich alle Fahrzeuge alamieren.

Woran kann das liegen, liegt das an meinem Tablet?
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
06.07.2015, 10:30 (Dieser Beitrag wurde zuletzt bearbeitet: 06.07.2015 21:10 von Totty112.)
Beitrag: #2
RE: Fahrzeuge haben kein Personal wenn man über das Tablet spielt
Schade das nach über 1 Woche von niemandem eine Reaktion kommt! ...
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
06.07.2015, 12:23 (Dieser Beitrag wurde zuletzt bearbeitet: 06.07.2015 12:25 von atzelkw.)
Beitrag: #3
RE: Fahrzeuge haben kein Personal wenn man über das Tablet spielt
(06.07.2015 10:30)skydance112 schrieb:  Schade das nach über 1 Woche von niemandem eine Reaktion kommt! ..........
sry skydance112 aber wir versuchen dein problem mit dem tablet zu reproduzieren ! wobei der "fehler" noch nicht aufgetretten ist bitte melde dich hier im forum per pn bei mir diesbezüglich
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
06.07.2015, 21:22
Beitrag: #4
RE: Fahrzeuge haben kein Personal wenn man über das Tablet spielt
Gibt verschiedene Möglichkeiten warum und weshalb das ist.
Das Problem hatte ich über mein Tablett auch. Nur fand ich sofort an was das lag. Ob es bei dir das gleiche ist, ist fragwürdig.
Ist aber kein Fehler vom Spiel das kann ich dir schon mal sagen.

P.S. auch hier gelten im Forum die Regeln: "Satzzeichen sind keine Rudeltiere"
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | Einsatzleiter.net | Nach oben | Zum Inhalt | Archiv-Modus | RSS-Synchronisation